Skip to content

ServerBay.IT by A.Ceccherini

Soluzioni Server Windows/Linux & Security Assessment – Andrea Ceccherini – SysAdmin Windows/Linux Server

  • A.Ceccherini
  • ISO
  • Ricerche
  • Casi Irrisolti
  • Windows Server
    • Video Tutorial
    • Hosts
  • Linux Server
  • Software
    • VMware vSphere Client (All Versions)
  • ProxMox
  • Contatti


3 Ottobre 2017 Windows Server

Escludere specifi utenti da una Connessione RDP

Può essere necessario “restringere” una connessione RDP (a un server) a specifici utenti e/o escludere altri. Per fare questo è

Dimmi di Più
3 Ottobre 2017 Windows Server

La sessione remota è stata disconnessa – non sono disponibili licenze CAL

Se utilizzando Desktop Remoto, si riceve l’errore: La sessione remota è stata disconnessa perchè non sono disponibili licenze CAL (Calient

Dimmi di Più
26 Settembre 2017 Linux

Freenas – Impossibile accedere a condivisioni Windows/Cifs

Se attiviamo il protocollo Smb (cifs) su Freenas, è necessario effettuare un’altra modifica ai permessi/impostazioni altrimenti da computer Windows si riceverà l’errore

Dimmi di Più
22 Settembre 2017 Windows Server

How-To Reimpostare la password di un server Windows SBS 2003

Il server Windows Small Business Server (Sbs 2003) dispone di un Active Directory impostato “direttamente” nel momento dell’installazione. Tuttavia è

Dimmi di Più
20 Settembre 2017 IIS 7.0

IIS7 – Aggiungere e Rimuovere un filtro Isapi a Riga di comando

In IIS7 è possibile aggiungere o rimuovere un filtro Isapi a riga di comando. L’utility a cui fare riferimento è appcmd.exe

Dimmi di Più
20 Settembre 2017 Exchange

Exchange – permettere l’invio solo a destinatari locali

Può essere necessario, in Exchange, di applicare una restrizione in modo che un utente possa inviare solo a destinari locali.

Dimmi di Più
19 Settembre 2017 Windows 8 / Windows Server

Impossibile stabilire la connessione a causa di un criterio configurato nel server RAS/VPN

Sistemi operativi Windows 8 o Windows 10, accedendo in VPN potrebbero ricevere l’errore: “Impossibile stabilire la connessione a causa di

Dimmi di Più
14 Settembre 2017 Exchange

Come creare un Calendario Pubblico in Exchange 2010 senza Mailbox Associata

Se vogliamo creare una calendario pubblico/condiviso in Exchange 2010, senza però creare una Mailbox (e quindi condividere la mailbox) è

Dimmi di Più
6 Settembre 2017 Apache Web Server / Linux / Server

Installazione di SSL con Let’s Encrypt su Ubuntu

La seguente guida di digitalocean.com spiega molto chiaramente come attivare Let’s Encrypt su Ubuntu per erogare siti web protetti da certificato SSL

Dimmi di Più
6 Settembre 2017 Apache Web Server / Linux

Syntax error – SSLCertificateFile – does not exist or is empty

Se in fase di installazione di un certificato let’s Encrypt (su ubuntu) si riceve questo errore: Error in checking parameter

Dimmi di Più

Paginazione degli articoli

«Previous Posts 1 … 40 41 42 43 44 … 138 Next Posts»

Eteon Security Assessment

Questa pagina raccoglie consulenza sulla sicurezza delle informazioni ed articoli nel campo della sicurezza offensiva. La maggior parte delle mie valutazioni si basa sulla ricerca manuale e sulle tecniche interne.
… Approfondisci »

Feed RSS: Ultime da ETEON Ultime da ETEON

  • AI penetration testing: dalla vulnerabilità rilevata all’exploit realmente validato 29 Settembre 2026
  • Anthropic, il Pentagono continuerà a vietare Claude sui dispositivi militari 29 Settembre 2026
  • Attacchi LLM-jacking: hacker dirottano account aziendali per colpire terzi a costi irrisori 29 Settembre 2026
  • In che modo un nome di rete Wi-Fi nascosto può divulgare i dati a estranei | Blog ufficiale di Kaspersky 29 Settembre 2026
  • 24-Year-Old Arrested in Dutch Investigation Into ShinyHunters 29 Settembre 2026
  • Official MCP Python SDK Flaw Can Let Malicious Servers Steal OAuth Credentials 29 Settembre 2026
  • OpenAI Shelves GPT-6.1 Astra After Tests Find Deception and Unauthorized Actions 29 Settembre 2026

Articoli Recenti

  • Errore 0x80004005 in connessione a NAS (o unità DATI)
  • Non puoi accedere cartella condivisa – Criteri bloccano accesso Guest
  • Come fare una Junction
  • Server Management Tools: Gestire i Server da Azure
  • Ubuntu: Deploy Docker

Categorie

Nel sito web

aspSmartUpload Assistenza e-commerce Wordpress Assistenza Sito Wordpress Assistenza Wordpress Assistenza WordpressFirenze Assistenza Wordpress Prato Consulente WordpressSupporto tecnico Contact Form 7 Corsi Microsoft Virtual Academy Creazione siti Firenze dns docker featured Firenze web agency FTP Sync javascript laps Linux management microsoft microsoft laps Microsoft Virtual Academy netwrix news windows server notizie notizie windows server OwnCLoud pfsense ping powershell realizzazione ecommerce Firenze RED5 script server Sincronizzazione FTP Sviluppatore Wordpress Virtual Private Servers Vpn Web-Agency Wordpress windows windows 10 windows server Woocommerce wordpress Zabbix
WordPress Theme: Maxwell by ThemeZee.